ace-rails-ap Gem Info

Gitlab-V9.2.6
Nameace-rails-ap
GroupRuntime
Debian Nameruby-ace-rails-ap
Debian Version
Parent(s) gitlab-v9.2.6

Requirement[u'~> 4.1.0']
Gitlab-V9.0.2
Nameace-rails-ap
GroupRuntime
Debian Nameruby-ace-rails-ap
Debian Version
Parent(s) gitlab-v9.0.2

Requirement[u'~> 4.1.0']
Gitlab-V9.2.0
Nameace-rails-ap
GroupRuntime
Debian Nameruby-ace-rails-ap
Debian Version
Parent(s) gitlab-v9.2.0

Requirement[u'~> 4.1.0']