acme-client Gem Info

Gitlab-V12.2.4
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 2.0.2']
Gitlab-V12.3.5
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'~> 2.0.2']
Gitlab-V12.6.0
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'~> 2.0.2']
Gitlab-V12.1.11
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'~> 2.0.2']
Gitlab-V13.1.0-Rc42
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v13.1.0-rc42

Requirement[u'~> 2.0.5']
Gitlab-V13.3.0
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v13.3.0

Requirement[u'~> 2.0', u'>= 2.0.6']
Gitlab-V12.8.0
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.8.0

Requirement[u'~> 2.0.5']
Gitlab-V12.9.0
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 2.0.5']
Gitlab-V12.0.3
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 2.0.2']
Gitlab-V12.4.5
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'~> 2.0.2']
Gitlab-V13.2.0-Rc42
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v13.2.0-rc42

Requirement[u'~> 2.0', u'>= 2.0.6']
Gitlab-V12.7.0.Pre
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'~> 2.0.2']
Gitlab-V12.7.0
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'~> 2.0.2']
Gitlab-V12.5.4
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'~> 2.0.2']
Gitlab-V12.4.0.Pre
Nameacme-client
GroupRuntime
Debian Nameruby-acme-client
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'~> 2.0.2']