activemodel Gem Info

Gitlab-V12.6.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.7.0.Pre
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Diaspora-V0.7.11.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'>= 4.1.0']
Diaspora-V0.7.12.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'>= 4.1.0']
Gitlab-V13.1.0-Rc42
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 6.0.3']
Gitlab-V12.8.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 6.0.2']
Gitlab-V12.4.5
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V13.2.0-Rc42
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 6.0.3']
Gitlab-V12.7.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.4.0.Pre
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.2.4
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.3.5
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.5.4
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V11.11.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 3.2.0']
Diaspora-V0.7.14.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.4.3']
Gitlab-V12.0.3
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 3.2.0']
Gitlab-V13.3.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 6.0.3']
Gitlab-V11.11.7
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 3.2.0']
Metasploit-Framework-5.0.74
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) metasploit-concern

Requirement[u'~> 4']
Loomio-V2019-06-15-1
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.1.11
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 5.2.3']
Gitlab-V12.9.0
Nameactivemodel
Group
Debian Nameruby-activemodel
Debian Version
Parent(s) rails

Requirement[u'= 6.0.2']