activerecord Gem Info

Diaspora-V0.6.3.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5', u' >= 3.2']
Diaspora-V0.6.6.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5', u' >= 3.2']
Gitlab-V9.3.3
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']
Gitlab-V9.2.7
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5.1', u' >= 4.0']
Gitlab-V9.2.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5.1', u' >= 4.0']
Gitlab-V9.2.6
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5.1', u' >= 4.0']
Gitlab-V10.0.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']
Gitlab-V9.5.3
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']
Diaspora-V0.7.0.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'>= 4.2.8']
Gitlab-V9.5.4
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']
Loomio-1.9.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'>= 4.0.2']
Gitlab-V9.4.5
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']
Gitlab-V9.0.2
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 5.1', u' >= 4.0']
Gitlab-V9.5.0
Nameactiverecord
Group
Debian Nameruby-activerecord
Debian Version
Parent(s) rails

Requirement[u'< 6', u' >= 3.2']