activerecord_any_of Gem Info

Loomio-1.9.0
Nameactiverecord_any_of
GroupRuntime
Debian Nameruby-activerecord-any-of
Debian Version
Parent(s) loomio-1.9.0

Requirement[]