activestorage Gem Info

Loomio-V2019-04-15-1
Nameactivestorage
Group
Debian Nameruby-activestorage
Debian Version
Parent(s) rails

Requirement[u'= 5.2.2']
Loomio-V2019-03-05-1
Nameactivestorage
Group
Debian Nameruby-activestorage
Debian Version
Parent(s) rails

Requirement[u'= 5.2.2']