acts_as_api Gem Info

Diaspora-V0.7.3.1
Nameacts_as_api
GroupRuntime
Debian Nameruby-acts-as-api
Debian Version
Parent(s) diaspora-v0.7.3.1

Requirement[u'1.0.1']