ahoy_email Gem Info

Loomio-1.9.0
Nameahoy_email
GroupRuntime
Debian Nameruby-ahoy-email
Debian Version
Parent(s) loomio-1.9.0

Requirement[u'~> 0.3.1']