aws-sdk-ec2 Gem Info

Metasploit-Framework-5.0.74
Nameaws-sdk-ec2
GroupRuntime
Debian Nameruby-aws-sdk-ec2
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]