aws-sdk-iam Gem Info

Metasploit-Framework-5.0.74
Nameaws-sdk-iam
GroupRuntime
Debian Nameruby-aws-sdk-iam
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]