aws-sigv4 Gem Info

Loomio-V2019-04-15-1
Nameaws-sigv4
Group
Debian Nameruby-aws-sigv4
Debian Version
Parent(s) aws-sdk-s3

Requirement[u'~> 1.0']