cancancan Gem Info

Loomio-1.9.0
Namecancancan
GroupRuntime
Debian Nameruby-cancancan
Debian Version
Parent(s) loomio-1.9.0

Requirement[]