compass-import-once Gem Info

Diaspora-V0.7.5.0
Namecompass-import-once
Group
Debian Nameruby-compass-import-once
Debian Version
Parent(s) compass

Requirement[u'~> 1.0.5']