concurrent-ruby Gem Info

Diaspora-V0.7.12.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) active_model_serializers

Requirement[u'~> 1.0']
Gitlab-V12.6.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.4.5
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.3.5
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.2.4
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'>= 0.9.0']
Gitlab-V12.1.11
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'>= 0.9.0']
Gitlab-V12.5.4
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Diaspora-V0.7.11.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) active_model_serializers

Requirement[u'~> 1.0']
Gitlab-V11.11.7
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'>= 0.9.0']
Gitlab-V12.0.3
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'>= 0.9.0']
Loomio-V2019-06-15-1
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) activesupport

Requirement[u'~> 1.0', u' >= 1.0.2']
Gitlab-V11.11.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'>= 0.9.0']
Gitlab-V12.7.0.Pre
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.8.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.7.0
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']
Gitlab-V12.4.0.Pre
Nameconcurrent-ruby
Group
Debian Nameruby-concurrent
Debian Version
Parent(s) sprockets

Requirement[u'~> 1.0']