configurate Gem Info

Diaspora-V0.7.11.0
Nameconfigurate
GroupRuntime
Debian Nameruby-configurate
Debian Version
Parent(s) diaspora-v0.7.11.0

Requirement[u'0.3.1']