discourse-diff Gem Info

Loomio-V2019-06-15-1
Namediscourse-diff
GroupRuntime
Debian Nameruby-discourse-diff
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[]