discriminator Gem Info

Loomio-1.9.0
Namediscriminator
GroupRuntime
Debian Nameruby-discriminator
Debian Version
Parent(s) loomio-1.9.0

Requirement[u'~> 0.1.1']