doorkeeper Gem Info

Gitlab-V12.6.0
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'~> 4.3']
Gitlab-V12.4.5
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'~> 4.3']
Gitlab-V12.3.5
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'~> 4.3']
Gitlab-V12.2.4
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 4.3']
Gitlab-V12.1.11
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'~> 4.3']
Gitlab-V13.1.0-Rc42
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v13.1.0-rc42

Requirement[u'~> 5.0.3']
Gitlab-V12.8.0
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.8.0

Requirement[u'~> 5.0.2']
Gitlab-V11.11.7
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'~> 4.3']
Gitlab-V12.9.0
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 5.0.2']
Gitlab-V12.0.3
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 4.3']
Loomio-V2019-06-15-1
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[u'~> 4.4.2']
Gitlab-V11.11.0
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'~> 4.3']
Gitlab-V12.7.0.Pre
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'~> 4.3']
Gitlab-V12.7.0
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'~> 4.3']
Gitlab-V12.5.4
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'~> 4.3']
Gitlab-V12.4.0.Pre
Namedoorkeeper
GroupRuntime
Debian Nameruby-doorkeeper
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'~> 4.3']