doorkeeper-i18n Gem Info

Loomio-1.9.0
Namedoorkeeper-i18n
GroupRuntime
Debian Nameruby-doorkeeper-i18n
Debian Version
Parent(s) loomio-1.9.0

Requirement[]