ed25519 Gem Info

Metasploit-Framework-5.0.74
Nameed25519
GroupRuntime
Debian Nameruby-ed25519
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]