errbase Gem Info

Loomio-1.9.0
Nameerrbase
Group
Debian Nameruby-errbase
Debian Version
Parent(s) safely_block

Requirement[u'>= 0']