faraday Gem Info

Diaspora-V0.6.3.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) diaspora-v0.6.3.0

Requirement[u'~> 0.9.0']
Diaspora-V0.6.6.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) diaspora-v0.6.6.0

Requirement[u'~> 0.11.0']
Gitlab-V9.3.3
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.3.3

Requirement[u'~> 0.11.0']
Gitlab-V9.2.7
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.2.7

Requirement[u'~> 0.11.0']
Gitlab-V9.2.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.2.0

Requirement[u'~> 0.11.0']
Gitlab-V9.2.6
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.2.6

Requirement[u'~> 0.11.0']
Gitlab-V10.0.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v10.0.0

Requirement[u'~> 0.12']
Gitlab-V9.5.3
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.5.3

Requirement[u'~> 0.12']
Diaspora-V0.7.0.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) diaspora-v0.7.0.0

Requirement[u'~> 0.11.0']
Gitlab-V9.5.4
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.5.4

Requirement[u'~> 0.12']
Loomio-1.9.0
Namefaraday
Group
Debian Nameruby-faraday
Debian Version
Parent(s) oauth2

Requirement[u'>= 0.6.1', u' < 0.8']
Gitlab-V9.4.5
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.4.5

Requirement[u'~> 0.12']
Gitlab-V9.0.2
Namefaraday
Group
Debian Nameruby-faraday
Debian Version
Parent(s) google-api-client

Requirement[u'~> 0.9']
Gitlab-V9.5.0
Namefaraday
GroupRuntime
Debian Nameruby-faraday
Debian Version
Parent(s) gitlab-v9.5.0

Requirement[u'~> 0.12']