flipper-active_record Gem Info

Gitlab-V12.6.0
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'~> 0.17.1']
Gitlab-V12.3.5
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'~> 0.13.0']
Gitlab-V12.2.4
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 0.13.0']
Gitlab-V12.1.11
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'~> 0.13.0']
Gitlab-V13.1.0-Rc42
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v13.1.0-rc42

Requirement[u'~> 0.17.1']
Gitlab-V12.8.0
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.8.0

Requirement[u'~> 0.17.1']
Gitlab-V11.11.7
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'~> 0.13.0']
Gitlab-V12.9.0
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 0.17.1']
Gitlab-V12.0.3
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 0.13.0']
Gitlab-V12.4.5
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'~> 0.13.0']
Gitlab-V11.11.0
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'~> 0.13.0']
Gitlab-V12.7.0.Pre
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'~> 0.17.1']
Gitlab-V12.7.0
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'~> 0.17.1']
Gitlab-V12.5.4
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'~> 0.17.1']
Gitlab-V12.4.0.Pre
Nameflipper-active_record
GroupRuntime
Debian Nameruby-flipper
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'~> 0.13.0']