fog Gem Info

Loomio-1.9.0
Namefog
GroupRuntime
Debian Nameruby-fog
Debian Version
Parent(s) loomio-1.9.0

Requirement[]
Diaspora-V0.6.3.0
Namefog
GroupRuntime
Debian Nameruby-fog
Debian Version
Parent(s) diaspora-v0.6.3.0

Requirement[u'1.38.0']