fog-vsphere Gem Info

Diaspora-V0.6.3.0
Namefog-vsphere
Group
Debian Nameruby-fog-vsphere
Debian Version
Parent(s) fog

Requirement[u'>= 0.4.0']