friendly_id Gem Info

Loomio-1.9.0
Namefriendly_id
GroupRuntime
Debian Nameruby-friendly-id
Debian Version
Parent(s) loomio-1.9.0

Requirement[u'~> 5.1.0']