geocoder Gem Info

Loomio-V2019-06-15-1
Namegeocoder
GroupRuntime
Debian Nameruby-geocoder
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[u'>= 1.4.5']