gitaly Gem Info

Gitlab-V9.5.9
Namegitaly
GroupRuntime
Debian Nameruby-gitaly
Debian Version
Parent(s) gitlab-v9.5.9

Requirement[u'~> 0.26.0']