gitlab-gollum-rugged_adapter Gem Info

Gitlab-V11.3.10
Namegitlab-gollum-rugged_adapter
GroupRuntime
Debian Nameruby-gollum-rugged-adapter
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 0.4.4']