google-api-client Gem Info

Gitlab-V11.11.7
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'~> 0.23.0']
Gitlab-V12.2.4
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 0.23.0']
Gitlab-V12.0.3
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 0.23.0']
Loomio-V2019-06-15-1
Namegoogle-api-client
Group
Debian Nameruby-google-api-client
Debian Version
Parent(s) google-cloud-translate

Requirement[u'~> 0.9.11']
Gitlab-V11.11.0
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'~> 0.23.0']