google-cloud-translate Gem Info

Loomio-V2019-06-15-1
Namegoogle-cloud-translate
GroupRuntime
Debian Nameruby-google-cloud-translate
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[]