graphiql-rails Gem Info

Gitlab-V11.3.10
Namegraphiql-rails
GroupRuntime
Debian Nameruby-graphiql-rails
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 1.4.10']