gravtastic Gem Info

Loomio-1.9.0
Namegravtastic
GroupRuntime
Debian Nameruby-gravtastic
Debian Version
Parent(s) loomio-1.9.0

Requirement[]