i18n-inflector Gem Info

Diaspora-V0.7.3.1
Namei18n-inflector
Group
Debian Nameruby-i18n-inflector
Debian Version
Parent(s) i18n-inflector-rails

Requirement[u'~> 2.6']