i18n-inflector-rails Gem Info

Diaspora-V0.7.11.0
Namei18n-inflector-rails
GroupRuntime
Debian Nameruby-i18n-inflector-rails
Debian Version
Parent(s) diaspora-v0.7.11.0

Requirement[u'1.0.7']