image_processing Gem Info

Loomio-V2019-04-15-1
Nameimage_processing
GroupRuntime
Debian Nameruby-image-processing
Debian Version
Parent(s) loomio-v2019-04-15-1

Requirement[u'~> 1.9']