jquery-rails Gem Info

Diaspora-V0.7.8.0
Namejquery-rails
GroupRuntime
Debian Nameruby-jquery-rails
Debian Version
Parent(s) diaspora-v0.7.8.0

Requirement[u'4.3.3']
Diaspora-V0.7.5.0
Namejquery-rails
GroupRuntime
Debian Nameruby-jquery-rails
Debian Version
Parent(s) diaspora-v0.7.5.0

Requirement[u'4.3.1']
Diaspora-V0.7.9.0
Namejquery-rails
GroupRuntime
Debian Nameruby-jquery-rails
Debian Version
Parent(s) diaspora-v0.7.9.0

Requirement[u'4.3.3']