jquery-ui-rails Gem Info

Diaspora-V0.6.3.0
Namejquery-ui-rails
GroupRuntime
Debian Nameruby-jquery-ui-rails
Debian Version
Parent(s) diaspora-v0.6.3.0

Requirement[u'5.0.5']
Diaspora-V0.6.6.0
Namejquery-ui-rails
GroupRuntime
Debian Nameruby-jquery-ui-rails
Debian Version
Parent(s) diaspora-v0.6.6.0

Requirement[u'5.0.5']