jwt Gem Info

Gitlab-V10.8.0.Pre
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.8.0.pre

Requirement[u'>= 0']
Gitlab-V10.7.0-Rc5
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.0-rc5

Requirement[u'>= 0']
Gitlab-V10.7.0-Rc2
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.0-rc2

Requirement[u'>= 0']
Gitlab-V10.6.2
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.6.2

Requirement[u'~> 1.5']
Gitlab-V10.8.0-Rc1
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.8.0-rc1

Requirement[u'>= 1.5']
Gitlab-V10.5.5
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.5.5

Requirement[u'~> 1.5']
Gitlab-V10.8.7
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.8.7

Requirement[u'>= 1.5']
Gitlab-V10.8.0-Rc7
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.8.0-rc7

Requirement[u'>= 1.5']
Gitlab-V10.8.2
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.8.2

Requirement[u'>= 1.5']
Gitlab-V10.6.0-Rc5
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.6.0-rc5

Requirement[u'~> 1.5']
Gitlab-V10.7.7
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.7

Requirement[u'>= 1.5']
Gitlab-V10.7.2
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.2

Requirement[u'>= 0']
Gitlab-V10.7.3
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.3

Requirement[u'>= 1.5']
Gitlab-V10.7.0
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.0

Requirement[u'>= 0']
Gitlab-V10.7.1
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.1

Requirement[u'>= 0']
Gitlab-V10.5.4
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.5.4

Requirement[u'~> 1.5']
Gitlab-V9.5.9
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v9.5.9

Requirement[u'~> 1.5.2']
Diaspora-V0.7.5.0
Namejwt
Group
Debian Nameruby-jwt
Debian Version
Parent(s) oauth2

Requirement[u'~> 0.1.4']
Gitlab-V10.7.0.Pre
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.7.0.pre

Requirement[u'~> 1.5']
Diaspora-V0.7.3.1
Namejwt
Group
Debian Nameruby-jwt
Debian Version
Parent(s) oauth2

Requirement[u'~> 0.1.4']
Gitlab-V11.0.2
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v11.0.2

Requirement[u'>= 1.5']
Gitlab-V11.2.1
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v11.2.1

Requirement[u'>= 1.5']
Loomio-1.9.0
Namejwt
Group
Debian Nameruby-jwt
Debian Version
Parent(s) omniauth-google-oauth2

Requirement[u'~> 1.5.2']
Gitlab-V10.0.0
Namejwt
GroupRuntime
Debian Nameruby-jwt
Debian Version
Parent(s) gitlab-v10.0.0

Requirement[u'~> 1.5']