metasploit-concern Gem Info

Metasploit-Framework-5.0.74
Namemetasploit-concern
GroupRuntime
Debian Nameruby-metasploit-concern
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'~> 2.0.0']