metasploit-credential Gem Info

Metasploit-Framework-5.0.74
Namemetasploit-credential
GroupRuntime
Debian Nameruby-metasploit-credential
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'~> 3.0.0']