metasploit-model Gem Info

Metasploit-Framework-5.0.74
Namemetasploit-model
GroupRuntime
Debian Nameruby-metasploit-model
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'>= 0']