metasploit-payloads Gem Info

Metasploit-Framework-5.0.74
Namemetasploit-payloads
GroupRuntime
Debian Nameruby-metasploit-payloads
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'1.3.84']