metasploit_data_models Gem Info

Metasploit-Framework-5.0.74
Namemetasploit_data_models
GroupRuntime
Debian Nameruby-metasploit-data-models
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'>= 3.0.0']