mini_magick Gem Info

Diaspora-V0.7.3.1
Namemini_magick
GroupRuntime
Debian Nameruby-mini-magick
Debian Version
Parent(s) diaspora-v0.7.3.1

Requirement[u'4.8.0']