mobile_fu Gem Info

Diaspora-V0.7.0.0
Namemobile_fu
GroupRuntime
Debian Nameruby-mobile-fu
Debian Version
Parent(s) diaspora-v0.7.0.0

Requirement[u'1.4.0']