network_interface Gem Info

Metasploit-Framework-5.0.74
Namenetwork_interface
GroupRuntime
Debian Nameruby-network-interface
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]