nokogiri Gem Info

Diaspora-V0.7.12.0
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) diaspora-v0.7.12.0

Requirement[u'1.10.1']
Gitlab-V12.6.0
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.4.5
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.3.5
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.2.4
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.1.11
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.5.4
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'<= 2.0', u' >= 1.7.0']
Diaspora-V0.7.11.0
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) diaspora-v0.7.11.0

Requirement[u'1.10.1']
Gitlab-V11.11.7
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.0.3
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'<= 2.0', u' >= 1.7.0']
Loomio-V2019-06-15-1
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[]
Gitlab-V11.11.0
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.7.0.Pre
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.7.0
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'<= 2.0', u' >= 1.7.0']
Gitlab-V12.4.0.Pre
Namenokogiri
GroupRuntime
Debian Nameruby-nokogiri
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'<= 2.0', u' >= 1.7.0']