octokit Gem Info

Gitlab-V12.2.4
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 4.9']
Gitlab-V13.3.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v13.3.0

Requirement[u'~> 4.15']
Gitlab-V12.3.5
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'~> 4.9']
Gitlab-V12.6.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'~> 4.9']
Gitlab-V12.1.11
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'~> 4.9']
Gitlab-V13.1.0-Rc42
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v13.1.0-rc42

Requirement[u'~> 4.15']
Gitlab-V11.11.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'~> 4.9']
Gitlab-V12.8.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.8.0

Requirement[u'~> 4.15']
Gitlab-V11.11.7
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'~> 4.9']
Gitlab-V12.9.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 4.15']
Metasploit-Framework-5.0.74
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]
Gitlab-V12.0.3
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 4.9']
Gitlab-V12.4.5
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'~> 4.9']
Gitlab-V13.2.0-Rc42
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v13.2.0-rc42

Requirement[u'~> 4.15']
Gitlab-V12.7.0.Pre
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'~> 4.9']
Gitlab-V12.7.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'~> 4.15']
Gitlab-V12.5.4
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'~> 4.9']
Gitlab-V12.4.0.Pre
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'~> 4.9']