omniauth Gem Info

Diaspora-V0.7.8.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) diaspora-v0.7.8.0

Requirement[u'1.8.1']
Diaspora-V0.7.5.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) diaspora-v0.7.5.0

Requirement[u'1.8.1']
Diaspora-V0.7.9.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) diaspora-v0.7.9.0

Requirement[u'1.8.1']
Gitlab-V11.7.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.7.0

Requirement[u'~> 1.8']
Gitlab-V11.3.11
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.3.11

Requirement[u'~> 1.8']
Gitlab-V11.3.10
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 1.8']
Gitlab-V11.6.0-Rc6
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.6.0-rc6

Requirement[u'~> 1.8']
Loomio-1.9.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) loomio-1.9.0

Requirement[u'~> 1.6.1']
Gitlab-V11.5.0
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.5.0

Requirement[u'~> 1.8']
Gitlab-V11.5.3
Nameomniauth
GroupRuntime
Debian Nameruby-omniauth
Debian Version
Parent(s) gitlab-v11.5.3

Requirement[u'~> 1.8']